Jetzt patchen: Kritische Lücke “Ghostcat” in Apache-Tomcat-Versionen seit 6.0 | heise online

Für eine Lücke, die sich seit 13 Jahre lang in Apache Tomcat verbarg, sind mehrere Proofs-of-Concept verfügbar. Abgesicherte Versionen schließen sie.
— Weiterlesen www.heise.de/security/meldung/Jetzt-patchen-Kritische-Luecke-Ghostcat-in-Apache-Tomcat-Versionen-seit-6-0-4673983.html

0

Schreib einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.